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Abstract: LaTeX is a very popular platform for writing papers in economics, mainly due to its superior aesthetics in print. The question is
whether the aesthetic (and other) benefits of adopting LaTeX outweigh
the opportunity costs of learning and using LaTeX, which can be high
even for experienced users. FaKe LaTeX using Microsoft Word has a
remarkably similar visual appearance to papers produced in native LaTeX and it is easy to learn and use. This low cost alternative may be
appealing to many economists.
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1. Introduction
LaTeX (pronounced “laytek” and written in logo form as LATEX) is a very popular method
of writing papers in many academic fields. For example, it is now basically a de facto
standard in many STEM fields, with one of the main reasons being the ability to produce
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gorgeous looking mathematics in print. Economics has largely followed the lead of STEM
fields in adopting LaTeX. While there is certainly room for debate on this point, I believe
it is reasonable to argue that the visual aesthetics of a paper written in LaTeX are indeed
superior to, say, a paper written in Microsoft Word using a standard font such as Calibri or
Times Roman. In terms of aesthetics, it is not really a mystery why papers written in
LaTeX have become so popular in economics. Other advantages cited by proponents of
LaTeX include automatic placement and numbering of tables and figures, automatic numbering of sections, reference management, flexibility in changing formats for journals, work
flow, and signalling advanced computer programming skills.
The distinctive and attractive look of papers written in LaTeX presents a dilemma to Microsoft Word users, the other technology “tribe” in economics. The question is whether the
aesthetic (and other) benefits of adopting LaTeX outweigh the opportunity costs of learning
and using LaTeX, which Knauff and Nejasmic (2014) indicate can be high even for experienced users. Allington (2016) notes that LaTeX is actually a markup language for typesetting publications, not what one would normally think of as a software platform for writing
academic papers. Fortunately, an alternative method for writing papers is available that
generates a remarkably similar appearance to those written in native LaTeX and it is easy
to learn and use. I call this alternative method “FaKe LaTeX” in Microsoft Word. The
purpose of this article is to explain how to write papers in economics using FaKe LaTeX.

2. Background
Before explaining how to write papers using FaKe LaTeX, it is important to understand
why LaTeX became so popular in economics-related fields, such as my own, agricultural
economics. The computer scientist Donald Knuth invented TeX, the precursor to LaTeX,
because he was disappointed by the poor quality of published academic books in the 1970s.
Knuth started the project to develop TeX in 1977 and took a decade to complete it. The
history of this endeavour is interesting in and of itself, and much has been written about
it.1 Suffice it to say that Knuth cares deeply about the visual aesthetics of published work
and he wants his books and papers to look beautiful in an artistic sense. He made the point
this way in an interview: “We didn’t want our papers just to be there, we wanted them to
be beautiful,” he protests. “I wouldn’t have wanted to write The Art of Computer Programming if it was going to look ugly.” (Platoni, 2006)
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LaTeX users extol its advantages in the composition of math within a paper. I see no
reason to doubt this is true. However, I do not believe it is the primary reason for widespread adoption of LaTeX. Consider the counterfactual where LaTeX maintains its advantage in the composition of math but the output in print is ugly. Very few would use
LaTeX if this were the case. Therefore, I conclude that appearance/aesthetics is the dominant reason for widespread adoption of LaTeX. This, after all, was the motivation for
Knuth to create the TeX system in the first place.
My views on the “LaTeX question” have changed over time. Initially, as a non-LaTeX user,
I was frustrated at the difficulty of trying to write papers jointly with students and colleagues who use LaTeX. At times, I had to resort to the old-fashioned method of scotchtaping handwritten edits on a printed copy of the paper. Conversations with numerous
colleagues suggest my frustration was hardly an isolated event. This led me to think that
LaTeX was just another example of a “cool kids club” that could be used to exclude the
“uncool kids.”2 There may well be an element of that in economics, but reading about
Knuth and his motivation for inventing TeX has given me a newfound appreciation for the
importance of aesthetics in academic papers.3 Academics are real people with real emotions
and they react to the “artistic” appearance of a paper, whether they want to admit it or
not. At the margin, I think this can affect evaluation of one’s work.
While I believe there is widespread agreement that LaTeX papers have a superior aesthetic
appeal, there is little formal evidence about the costs of adopting this production method.
A thriving LaTeX eco-system can be found online, with a heavy representation of people
from computer science and related fields. I tried my hand at learning LaTeX and was
surprised by how much time it would take to become minimally proficient. I readily admit
to being a member of the Microsoft Word (and Office) technology tribe, and also not being
the most technically adept person around. At the same time, I don’t think that I should
have to become a computer programmer just to write a paper.4 I also considered several
LaTeX editing programs or “shells” in order to hopefully improve the benefit cost-ratio. I
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I highly recommend the article by Platoni (2006) in this regard. It contains an extended interview with
Knuth that is fascinating on several levels.

4

My initial experimentation with writing in LaTeX left me with a strong feeling of déjà vu. I was struck by
the similarity to my early experiences writing papers on a DOS-based PC in the mid-1980s before the introduction of WSYIWIG word processing packages. For those who have been around that long, who can ever
forget the soft-yellow glow of plain text on the screen?
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did not find these programs to be all that helpful and concluded that they would only
marginally reduce the time investment required to write LaTeX documents.
One study provides some support for my personal observations. Knauff and Nejasmic (2014)
conducted a study of the efficiency of using Word and LaTeX in the production of academic
papers. Their findings are summarized below:
The choice of an efficient document preparation system is an important
decision for any academic researcher. To assist the research community, we report a software usability study in which 40 researchers
across different disciplines prepared scholarly texts with either Microsoft Word or LaTeX. The probe texts included simple continuous
text, text with tables and subheadings, and complex text with several
mathematical equations. We show that LaTeX users were slower than
Word users, wrote less text in the same amount of time, and produced
more typesetting, orthographical, grammatical, and formatting errors.
On most measures, expert LaTeX users performed even worse than
novice Word users. LaTeX users, however, more often report enjoying
using their respective software. We conclude that even experienced
LaTeX users may suffer a loss in productivity when LaTeX is used,
relative to other document preparation systems. (p. 1)
Knauff and Nejasmic go on to make the following recommendations:
However, our study suggests that LaTeX should be used as a document
preparation system only in cases in which a document is heavily loaded
with mathematical equations. For all other types of documents, our
results suggest that LaTeX reduces the user’s productivity and results
in more orthographical, grammatical, and formatting errors, more typos, and less written text than Microsoft Word over the same duration
of time. (p. 12)
Not surprisingly, the Knauff and Nejasmic (2014) study is highly controversial among dedicated LaTeX users. See the blog posts by JCS (2014), Wilke (2014), and Lemire (2015)
for a sampling of responses to the study. One of the main criticisms is the small sample
size for the study. Another is the contradictory finding that LaTeX users like LaTeX more
than Word users like Word. This suggests either that the study subjects were irrational or
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that the performance measurements used in the study did not adequately capture the overall
efficacy of using LaTeX.5
Even considering these criticisms, the Knauff and Nejasmic study suggests two important
conclusions. First, productivity losses associated with the use of LaTeX may be real rather
than imaginary in at least some circumstances. Second, there are valid reasons why LaTeX
should not be considered the universal standard for writing papers in economics, as it clearly
is in some quarters.

3. FaKe LaTeX
I believe that economists who regularly use Microsoft Word face the same dilemma as I did
when considering LaTeX. We love the look of papers written in LaTeX but are uncertain
whether the time investment required to learn and use LaTeX on a regular basis is a reasonable trade-off. What is a rational economist to do? I thought there simply had to be a
better way. After all, this is an era where there is an app for everything. Someone else out
there had to be thinking the same thing. It turns out there is an alternative that satisfies
my economist mindset—FaKe LaTeX documents created in Microsoft Word (written in logo
form as FAKE LATEX). That is exactly how I produced the original version of this article.6
Surprised? Most people are. One can achieve something like 95% of the visual appearance
of native LaTeX documents with a one-time investment of an hour or less.
The idea of “faking” LaTeX in Word actually has been around for a while, something of an
underground phenomenon discussed online in a few blog posts (e.g., Ticoneva, 2009; Simon,
2010; Huang, undated). Combining these online sources with my own trial-and-error experimentation, I developed a “how to manual” for producing FaKe LaTeX documents. The
following two sections present the steps for creating FaKe LaTeX documents in Microsoft
Word for Windows and Microsoft Word for Mac, respectively.
3.1.

Microsoft Word for Windows

The steps listed in the in this section for creating FaKe LaTeX documents were developed
in Microsoft Word 2016 for Windows. The necessary steps in earlier versions of Microsoft
Word for Windows may differ slightly.
a) Download and install the Open Source Latin Modern Roman 12 font. The best place
to get the font is from the GUST website http://www.gust.org.pl/. GUST is the
5

I thank one of the reviewers for pointing out this criticism.

6

The Online Appendix for this article contains a pdf file of the “native” FaKe LaTeX version.
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group that created and maintains the Latin Modern Roman family of fonts. The
specific page to download the latest version of the Latin Modern Roman fonts is
http://www.gust.org.pl/projects/e-foundry/latin-modern/download.7 Download the
zip file with “OTF” in title.8 There are of course risks to downloading anything like
this to your computer. You have been duly warned. After downloading the zip file,
open it up, and find the font labelled lmroman12-regular. Double click the file and
a dialogue box will open up. Click the “Install” button for the font file. When you
are finished this font will be available in any and all Windows applications. It is
EXACTLY the same text font used in many LaTeX-generated papers. The font size
can be adjusted up or down as usual and bolding and italicizing also works with the
font. There are many other fonts included in the zip file from GUST and using some
of these other font options may better optimize appearance, but I have concluded it
is not worth the time needed to figure it out. I only use the lmroman12-regular
font. Please also note that the font appears as “LM Roman 12” rather than “Latin
Modern Roman 12” in Word for Windows.
b) Download and install the Open Source Latin Modern Math font. The specific page
to download the latest version of the font from GUST is http://www.gust.org.pl/projects/e-foundry/lm-math/download. Again, download the zip file with “OTF” in
title.9 There are of course risks to downloading anything like this to your computer.
You have been duly warned. After downloading the zip file, open it up, and find the
“OTF” folder. The latinmodern-math font is found inside the “OTF” folder. Double
click the file and a dialogue box will open up. Click the “Install” button for the font
file. This is EXACTLY the same math font used in most LaTeX papers. If you
doubt the ability of the FaKe LaTeX method to generate nice looking math, consider
this example produced with the Equation Editor in Word for Windows and the Latin
Modern Math font:
𝐽

∆𝑃𝑡 = 𝜇 + ∑𝑗=1 𝜆𝑗 𝑆𝑡𝑗 + ∑𝑃𝑝=1 𝛿𝑝 ∆𝑃𝑡−𝑝 + 𝜀𝑡 .
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c) The default font for the Equation Editor will need to be set to Latin Modern Math.
Create an equation or click on an existing one in a Word for Windows document.
This will reveal the “Equation Tools: Design” part of the Word ribbon. Next, click
on the lower right arrow of “Tools,” which will bring up a dialog box for “Equation
Options.” A dropdown box should be visible for “Default Font for Math Regions.”
Click the dropdown box and select “Latin Modern Math.” If for some reason this
does not work you can also click the “Normal Text” button under “Tools” in the
“Equation Tools: Design” part of the Word ribbon to allow the font to be used in
equations.10
d) The Latin Modern Roman 12 font can be used for text in Word as well as tables and
figures in Excel. The ability to use Excel to make tables and figures is another
advantage of the FaKe LaTeX method, especially for economists who prefer the Microsoft Office suite of software tools. My personal preference is to use the Latin
Modern Roman Sans font for tables and figures in Excel. This font is included in
the zip file downloaded in part (a). Simply search for the file named lmsans12regular and double-click the file to bring up the installation dialogue box. Please
also note that the font appears as “LM Sans 12” rather than “Latin Modern Sans
12” in Word for Windows.
e) Under the “Font>Advanced” settings:
i.

Check the box for “Kerning.”

ii.

Set the “Points and Above” to “1.”

iii.

Set “Ligatures” to “Standard Only.”

f) Under “Layout>Hyphenation” settings check “Automatic.”
g) Under “Layout>Paragraph” settings use “Justified” and set margins to 1” all the
way around.
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Mathtype is a popular add-in for Word for Windows that is an alternative for creating equations. I experimented with Mathtype and was able to successfully define Latin Modern Math font as the default font for
equations. The resulting equations displayed as expected within the Mathtype editing workspace. However,
the equations did not display correctly when published within a Word for Windows document. Unless there
is a work-around that I do not know about (certainly a possibility given my inexperience with Mathtype), the
implication is that Mathtype cannot be used to create equations for a FaKe LaTeX document in Word for
Windows.
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h) Use a big font, like 24- or 28-point, for the title and 14- or 16-point font for headings.
i) Alternatively, one can start with the FaKe LaTeX template found under #3 in the
blog post by Simon (2010).11 Make sure to check out his pdf of the template just for
fun.
j) Convert the Word file to pdf format to complete the process. I noticed that hard
copy printed versions from Word for Windows look slightly worse than pdf versions.
I am not sure why this is the case or if it’s just me. I leave it to others to determine
if the differences really are significant, but just to be safe I convert everything to pdf
format before printing hard copies or posting online.
3.2.

Microsoft Word for Mac

The steps listed in the in this section for creating FaKe LaTeX documents were developed
in Microsoft Word for Mac (version 15.38). The necessary steps in earlier versions of
Microsoft Word for Mac may differ slightly.
a) Download and install the Open Source Latin Modern Roman 12 font. The best place
to get the font is from the GUST website http://www.gust.org.pl/. GUST is the
group that created and maintains the Latin Modern Roman family of fonts. The
specific page to download the latest version of the Latin Modern Roman fonts is
http://www.gust.org.pl/projects/e-foundry/latin-modern/download.12
Download
13
the zip file with “OTF” in title. There are of course risks to downloading anything
like this to your computer. You have been duly warned. After downloading the zip
file, open it up, and find the font labelled lmroman12-regular. Click on the file and
a dialogue window will pop up. Click “Install Font” in the lower right corner of the
window. After installation, the font should be added under “User” in the dialogue
box. Within this section, select the Latin Modern Roman file that you downloaded
and right-click it, which will bring up a menu with “Validate Font.” Click this menu
item to complete installation. When you are finished this font will be available in
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The American Economic Association also provides Word templates for journals that may be a useful resource at this step: https://www.aeaweb.org/journals/policies/templates.
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As a backup in case the GUST links do not work for some reason, I posted a version of Latin Modern
family of font files on the research page of my personal website found at http://www.farmdoc.illinois.edu/irwin/research.html. Scroll down to the font links under “Miscellaneous” and click to download.
13

As of November 27, 2018, the file and link were listed as follows: The Latin Modern collection v. 2.004—
OTF files (4MB; a “flat” zip archive, primarily for non-TeXies).

8

all installed Microsoft applications for the Mac. It is EXACTLY the same text font
used in many LaTeX-generated papers. The font size can be adjusted up or down
as usual and bolding and italicizing also works with the font. There are many other
fonts included in the zip file from GUST and using some of these other font options
may better optimize appearance, but I have concluded it is not worth the time needed
to figure it out. I only use the lmroman12-regular font.
b) Download and install the Open Source Latin Modern Math font. The specific page
to download the latest version of the font from GUST is http://www.gust.org.pl/projects/e-foundry/lm-math/download. Again, download the zip file with “OTF” in
title.14 There are of course risks to downloading anything like this to your computer.
You have been duly warned. After downloading the zip file, open it up, and find the
“OTF” folder. The latinmodern-math font is found inside the “OTF” folder. Click
on the file and a dialogue window will pop up. Click “Install Font” in the lower right
corner of the window. After installation, the font should be added under the “User”
section of your Mac. Within this section, select the Latin Modern Math file that you
downloaded and right-click it, which will bring up a button for “Validate Font.”
Click this button to complete installation. When you are finished this font will be
available in all installed Microsoft applications for the Mac. This is EXACTLY the
same math font used in most LaTeX papers. If you doubt the ability of the FaKe
LaTeX method to generate nice looking math, consider this example produced with
the Equation Editor in Word for Mac:
𝑃

𝐽

∆𝑃𝑡 = 𝜇 + ∑ 𝜆𝑗 𝑆𝑡𝑗 + ∑ 𝛿𝑝 ∆𝑃𝑡−𝑝 + 𝜀𝑡 .
𝑗=1

𝑝=1

c) The default font for the Equation Editor will need to be set to Latin Modern Math.
Go to “Format>Equation Options” and under “Default Font for Equations” select
“Latin Modern Math.” Click “Ok” and this will set Latin Modern Math as the
default font for all equations.
d) The Latin Modern Roman 12 font can be used for text in Word for Mac as well as
tables and figures in Excel for Mac. The ability to use Excel to make tables and
figures is another advantage of the FaKe LaTeX method, especially for economists
who prefer the Microsoft Office suite of software tools. My personal preference is to
use the Latin Modern Roman Sans font for tables and figures in Excel. This font is
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included in the zip file downloaded in part (a). Simply search for the file named
lmsans12-regular and click it to install using the same steps as before.
e) Under the “Format>Font>Advanced” settings:
a. Check the box for “Kerning.”
b. Set “Points and Above” to “1.”
c. Set “Ligatures” to “Standard Only.”
f) Under the “Tools>Hyphenation” settings check “Automatically Hyphenate Document.”
g) Under “Format>Paragraph” set the “Alignment” to “Justified.”
h) Under “Layout>Margins” set “Custom Margins” to 1” all the way around.
i) Use a big font, like 24- or 28-point, for the title and 14- or 16-point font for headings.
j) Alternatively, one can start with the FaKe LaTeX template for Word for Windows
found under #3 in the blog post by Simon (2010). 15 Make sure to check out his pdf
of the template just for fun.
k) Convert the Word file to pdf format to complete the process. I noticed that hard
copy printed versions from Word look slightly worse than pdf versions. I am not
sure why this is the case or if it’s just me. I leave it to others to determine if the
differences really are significant, but just to be safe I convert everything to pdf format
before printing hard copies or posting online.
3.3.

Additional Points

It is important to emphasize that FaKe LaTeX will, by definition, always be an imperfect
replication of true LaTeX. A good discussion in this regard can be found at the TeXLaTeX Stack Exchange thread entitled, “Make MS Word document look like it has been
typeset in LaTeX.”16 One commenter in the thread, Yiannis Lazarides, put it this way:
“You can call a mule a horse, but will never make it a horse. No amount of fiddling can
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The American Economic Association also provides Word templates for journals that may be a useful resource at this step: https://www.aeaweb.org/journals/policies/templates.
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make a Word document look like one typeset with TeX, especially one that contains a
serious amount of math. Major difference will remain in letter spacing, interword space,
paragraph justification, hyphenation, page breaking and adjustment of floats.” I do not
place as much weight on these differences as others may, particularly if their papers are
math heavy.
Another point pertains to collaboration. As discussed earlier, it is difficult for a non-LaTeX
user to collobarate with a LaTeX user in writing a paper. In contrast, collaboration is
relatively seamless for FaKe LaTeX users, since they are using the same font and formatting
in Word for Windows or Word for Mac. This also allows the use of automatic track changes
features in Word, which undoubtedly simplifies the process of collaboration, particularly
with multiple authors. What about the case where one person uses FaKe LaTeX in Word
but another Word user does not? I tested this out on a couple different computers using
Word for Windows and found the same result—each time Word substituted a reasonable
font for the missing Latin Modern Roman font and there were only minor differences in
formatting. This makes sense because in each instance the same word processing package
is being used with relatively minor differences in formatting. I believe it is safe to conclude
that collaboration is largely seamless between FaKe LaTeX and non-FaKe LaTeX users in
Microsoft Word for Windows or Word for Mac.
Finally, here is a summary of what I see as the pros and cons of the FaKe LaTeX method:
Pros


Looks great



Simplicity of Word



Ease of sharing documents



Tracking changes for shared editing



Tables and charts may be produced in Excel



Quick and easy to learn and implement

Cons


Math formatting may not be optimal



Less availability of journal templates



Reference management not automated
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I should also emphasize that FaKe LaTeX is not the only alternative to true LaTeX. Allington (2016) and the comments to his article contain a nice discussion of other possible
production methods for papers.

4. FaKe Beamer
Economists who write papers in LaTeX often use a production platform called “Beamer” to
generate presentation slides. It is actually a special syntax for creating presentation slides
from within LaTeX, and as such it provides a structured programming environment that
has more flexibility than its main competitor, Microsoft Powerpoint. However, the same
tradeoffs discussed earlier for LaTeX basically apply in equal measure to Beamer. It turns
out that one can also generate FaKe Beamer presentations in Powerpoint. Two steps are
required:
a) Download the Open Source Latin Modern Roman Sans 12 font. This font is included
in the zip file downloaded in the previous section. Simply search for the file named
lmsans12-regular and double-click to install it. This is EXACTLY the same font
used in most Beamer presentations.
b) You can develop your own FaKe Beamer Powerpoint template or download one that
I modified and made available on the research page of my personal website:
http://www.farmdoc.illinois.edu/irwin/research.html.17 Scroll to the “Miscellaneous” section and download the file “FaKe Beamer Powerpoint template.”
c) Convert the Powerpoint file to pdf format to complete the process. This is not absolutely necessary but displaying the presentation in pdf format will prevent compatibility problems that can arise. It is not unusual to make use of someone else’s laptop
or one provided at a venue instead of the same machine used to create the presentation. If the projection laptop does not have the Latin Modern Sans font installed,
Powerpoint will make a substitution for the missing font and this may create a variety
of embarrassing display problems.

5. Conclusions
For many economists, the aesthetic appeal of papers written in LaTeX is strong. The
question is whether the aesthetic (and other) benefits of adopting LaTeX outweigh the
17

The original source for the FaKe Beamer Powerpoint template is Damodar Rajbhandari of St. Xavier’s
College in Nepal. I modified his template to use the Latin Modern Sans font. The original template can be
found here: https://figshare.com/articles/Beamer-like_Power-point_template/5286040.
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opportunity costs of learning and using LaTeX, which can be high even for experienced
users. This is a particularly acute dilemma for Microsoft Word users, the other technology
“tribe” in economics. Fortunately, there is an alternative method for writing papers—FaKe
LaTeX in Microsoft Word—that has a remarkably similar visual appearance to papers produced in native LaTeX and it is easy to learn and use. Economists interested in improving
the aesthetic appeal of their papers without investing substantial time in learning LaTeX
may want to consider this method.
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